CHAT _
InsaneMotherBoards.com

(En Análisis) samsung rv 415 prende sola no hay video bobinas sin voltajes  (Leído 12 veces)

4 days ago
Leído 12 veces
Desconectado

Robocop Autor do Tópico


temgo una samsung np rv 415 tarjeta amd tarjeta Scala2_14 / 15_DI Rev: 1.0 BA41-01650A no hay voltaje core entre otros solo hay 3.3 y 5v cuando se conecta el cargador prende directa osea sola el led azul de power  , reprograme el bios sigue igual pero no hay voltaje en bobinas core ni calienta  chip de video ni procesador cuando le doy al boton power se apaga si prendo prende pero los 3.3  v al encender deberia desaparecer a (0) no lohace se queda en 3.3 es bios reballing o es que el dump bios no es el que coloque pero pesa identico al original del eprom


xx
HP 550 enciende sola y se apaga y prende (compal la-3491p)

Iniciado por Christopher Rieder

15 Respuestas
1183 Vistas
Último mensaje 2 years ago
por Christopher Rieder
clip
compaq nx6320 prende sola al conectar el cargador

Iniciado por hidalgo82

2 Respuestas
848 Vistas
Último mensaje 4 years ago
por Tomas_Valero
xx
Analisis de una falla paso a paso en este caso Samsung RV420

Iniciado por santale

11 Respuestas
654 Vistas
Último mensaje 3 years ago
por thelonely0
xx
Laptop samsung NP300E4C se reinicia sola en 2 segundos

Iniciado por dr_laptops

0 Respuestas
37 Vistas
Último mensaje 2 years ago
por dr_laptops
xx
PC con mother ASRock N68C-S UCC enciende sola y sin video

Iniciado por Jose Luis Gonzalez

8 Respuestas
1620 Vistas
Último mensaje 2 years ago
por zztop
 

SimplePortal 2.3.7 © 2008-2019, SimplePortal