CHAT _
InsaneMotherBoards.com
  • (En Análisis) todo en uno exo style l4-a2445 5 1
Actualmente  

(En Análisis) todo en uno exo style l4-a2445  (Leído 2386 veces)

a year ago
Leído 2386 veces
Desconectado

cristoeduto Autor do Tópico


hola colegas como estan les realizo una consulta me llego un exo todo en uno la cual no enciende de lanoche a la mañana jamas encendio la desarme  y note que el procesador toma temperatura pero no enciende los valores en tension alwas los 19v estan presentes este modelo no trae cooler pero tare una chapa que al parecer hace ese proceso de refrigerar la verdad es la primera vez que veo este equipo no tengo el esquema el modelo esH14BT01 4L M

a year ago
Respuesta #1
Desconectado

marito048

  • Técnico Colaborador

  • You are not allowed to view links. Register or Login  , seria conveniente que utilizaras alguna coma o punto, para que se haga un poco mas legible el texto. No entendi si los voltajes alws están presentes o no, los 19v si, es asi?
    No has mencionado nada de ese capacitor de la foto.
    Que consumo tienes en S5?
    Saludos...
    « Última Modificación: a year ago por marito048 »

    a year ago
    Respuesta #2
    Desconectado

    cristoeduto Autor do Tópico


    hola lo que sucede es que esa foto la tome de internet los voltajes estan presentes el micro levanta temperatura no la medi para saber si es que tipo de temperatura posee

    a year ago
    Respuesta #3
    Desconectado

    Infosquad

  • Moderador Global

  • @cristoeduto, el tema es que en un motherboard vas a encontrar varias tensiones que generan normalmente mas de 10 lineas de alimentacion. Lo ideal es detectar cuales estan presentes y cuales no.

    Fijate las alimentaciones de las memorias, alimentaciones de 3 y 5 volts secundarias que tienen que aparecer despues del start del equipo, tension de alimentacion del chipset, etc.

    Ya probaste con un simple reset cmos ?

    a year ago
    Respuesta #4
    Desconectado

    cristoeduto Autor do Tópico


    ok ya me fijare y te avisare porque esa imagen que la saque del foro de brasil indica que hay una resistencia o un condensador en mal estado realizare el testeo y comentare gracias

    a year ago
    Respuesta #5
    Desconectado

    Infosquad

  • Moderador Global

  • Fijate que en el foro hay un tutorial sobre como localizar y medir fuentes sin diagrama.

    Suerte.

    a year ago
    Respuesta #6
    Desconectado

    cristoeduto Autor do Tópico


    Hola les comento conecte la fuente de laboratorio y marca 0.90 a luego desciende a 0.83 hay un sector el cual subi que es un capacitor que aparentemente esta dañado luego medi 3 resistencias las cuales r 468 marca 000 y r466 5.01 y r480 000

    a year ago
    Respuesta #7
    Desconectado

    Osvaldo Garcia

  • Download I

  • Hola, el equipo no enciende (esta completamente muerto) o no da vídeo?, te pregunto esto porque si el equipo enciende el led de power y no da vídeo es problema de bios y es bastante sencillo solucionarlo.

    a year ago
    Respuesta #8
    Desconectado

    elias101

  • Download II

  • lograste que encendiera el equipo


    thumbup
    Análisis de NoteBook

    Iniciado por eltipo

    3 Respuestas
    661 Vistas
    Último mensaje 6 months ago
    por renericardo
    xx
    L845 da imagen de un solo color

    Iniciado por matasiete

    4 Respuestas
    1137 Vistas
    Último mensaje 22 de junio de 2016, 00:35
    por Infosquad
    xx
    HP 14 pantalla distorcionada color rojiso

    Iniciado por carlosefren

    14 Respuestas
    2006 Vistas
    Último mensaje 2 months ago
    por Juanchi Ramirez
    question
    Dell inspiron 3520 (PANTALLA EN COLOR BLANCO) RESUELTO

    Iniciado por dr_laptops

    4 Respuestas
    188 Vistas
    Último mensaje 2 years ago
    por santale
    xx
    Analisis de una falla paso a paso en este caso Samsung RV420

    Iniciado por santale

    11 Respuestas
    651 Vistas
    Último mensaje 2 years ago
    por thelonely0
     

    SimplePortal 2.3.7 © 2008-2018, SimplePortal